Tabula Rasa

Ich hab die Faxen dicke. Seit einem halben Jahr bastel ich an der Elektrik rum und trotzdem läuft sie nicht richtig bzw. startet sehr schlecht und tötet Zündkerzen im Tagesrhythmus. Jeder Start ist ein langwieriger Akt mit zweifelhaftem Ausgang, ich verlasse die Garage nie ohne Ersatzkerzen und Starthilfespray und jede Fahrt im Stadtverkehr ist eine Zitterpartie.

Meiner Meinung nach ist der Zündfunke zu schwach und/oder der Zündzeitpunkt stimmt nicht. Ich habe über 10 Zündkerzen verbraten. Ich habe 5 Zündspulen, 2 Zündkabel, 5 Kondensatoren, 5 Unterbrecher und 3 Kerzenstecker getestet. Ich habe den Rotor getauscht und die komplette Zündungs-Verkabelung erneuert. Und ich habe gefühlte 100 Mal die Zündung eingestellt. Und nichts hat etwas gebracht.

Und jetzt noch das hier: Der neue/überholte Rotor hat sich nach wenigen hundert Kilometern aufgelöst und die Ladekontrollleuchte geht nicht mehr. Natürlich könnte ich den auf Garantie reparieren lassen und wieder von Vorne anfangen, aber ich habe einfach keine Lust mehr. Ich will endlich Ergebnisse.

Deshalb kaufe ich mir jetzt eine elektronische Zündung von Powerdynamo inkl. neuer Lichtmaschine. Die ist zwar relativ teuer und den größten Vorteil (mehr Leistung) nutze ich gar nicht aus, aber wenn das Motorrad damit endlich wieder normal startet und problemlos läuft, dann ist es das trotzdem wert.

Und wehe, es geht danach immer noch nicht! 😉

Voriger Beitrag
Nächster Beitrag

4 Gedanken zu „Tabula Rasa

  1. Servus,
    solche penetranten Probleme kosten einen schonmal richtig Nerven, mein Mitgefühl!
    Hast Du schon im Bereich Gemischaufbereitung alle möglichen Fehler ausschließen können? Nicht dass doch der Vergaser am Kerzenfraß Schuld ist….
    Drück Dir die Daumen!

    • Ich habe wirklich alles dreimal gecheckt oder checken lassen. Das macht mich ja so irre, dass ich den Fehler trotzdem nicht eingrenzen geschweige denn beheben kann! Den Vergaser habe ich mehrfach zerlegt und auch noch von einem Profi begutachten lassen. Da passt alles. Der Luftfilter ist gereinigt und es gibt nirgends Nebenluft.

      Ich hoffe inständig, dass der Austausch aller Zündungsteile das Problem endlich löst. Und wenn nicht, habe ich es immerhin weiter eingegrenzt. Immer positiv denken! 😉

  2. Hab da doch noch Fragen;
    was genau ist denn an den Zündkerzen kaputt bzw. was ist der Fehler? Elektroden verrußt oder abgebrannt? Oder ist gar die Mittelelektrode im Kerzengehäuse gebrochen (Durchgang prüfen)? Letzte Saison lief der Hobel doch oder gabs da schon Zündprobleme?

    • Das Motorrad springt schlecht an (meist nur mit Startpilot). Nach einer Weile, vor allem im Stadtverkehr, kommt es zu Zündaussetzern, Stottern, Fehlzündungen und dann ist es aus. Ich kann kicken, bis ich blau anlaufe. Nur eine neue Kerze bringt etwas, hält dann aber auch wieder nur 2-4 Kaltstarts. Die Kerzen sind dann dunkel angelaufen. Nicht unbedingt stark verrußt, aber irgendwie zugesetzt. Der Zündfunke ist dann irgendwie diffus, züngelt auf der Mittelelektrode rum, ohne wirklich überzuspringen. Abbürsten, Reinigen oder richtig stark Erhitzen der Kerze bringt auch nichts.
      Letzte Saison gab es gegen Ende das Problem, dass sie etwas schlechter ansprang. Also 3 Mal kicken statt 2 Mal. Kann aber auch an der kaputten Kurbelwelle oder dem zugesetzten Luftfilter gelegen haben. Sonst war alles super. Am Vergaser habe ich nichts verändert und wie gesagt, er sieht gut aus. Deswegen tippe ich auf den Kupferwurm. Möglicherweise auch in Kombination mit leicht zu fettem Gemisch. Ich habe nur keine Ahnung, wo der Fehler sein kann, schließlich habe ich Stück für Stück alles mehrfach ausgetauscht. Vielleicht ein Zusammenspiel mehrerer kleiner Fehler oder einfach billiger Nachbauteile.
      Naja, nach dem Einbau der elektronischen Lima/Zündung bin ich hoffentlich schlauer.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht.