Startprobleme – die unendliche Geschichte

Es wäre ja auch zu schön gewesen. 🙂

Ich habe die komplette Zündelektrik entfernt und durch eine neue, elektronische Zündung inkl. Lichtmaschine von Vape ersetzt. Der Einbau war relativ problemlos und auch die Anbringung von Relais und Regler ließ sich ohne große Umbaumaßnahmen lösen. Ich finde zwar die moderne Zündspule optisch nicht so ansprechend wie die originale und hätte sie deshalb gerne versteckt, habe sie aber letztlich doch an der originalen Position angebracht, weil es am einfachsten und sichersten war.

Und nun? Sie läuft tadellos, meines Erachtens sogar ganz leicht runder als vorher. Auch bei längerem Stadtverkehr mit viel Stop&Go keine Zündaussetzer. Das dürfte die Lebensdauer meiner Zündkerzen deutlich erhöhen!

Jetzt kommt das “Aber”

Aber sie springt immer noch nicht richtig an. Wenn sie mehrere Stunden stand, kann ich kicken wie ich will, da kommt nicht mal ein Husten. Wenn ich dann einmal kurz Startpilot auf den Luftfilter sprühe, springt sie beim ersten Kick an und läuft sofort rund! Ich kann sie dann auch gleich wieder ausmachen und problemlos wieder starten.

Es will mir einfach nicht ins Hirn, woran das liegen kann. Ich hatte den Vergaser ja eigentlich schon ausgeschlossen, aber es kann nur noch daran liegen. Aber wenn das Motorrad doch eigentlich optimal läuft, wieso ist es dann so startunwillig?

Vielleicht sollte ich mir eine Startpiloteinspritzung ans Motorrad basteln. 😉

Nachtrag:

Bisher lief die Startprozedur bei allen meinen MZetten immer so: Zündung an, (bei kaltem Wetter) Choke rein, einmal kicken, Choke raus, nochmal kicken – läuft. Ich habe es beim Racer jetzt mal anders probiert: Choke rein, einmal kicken, Choke raus, Zündung erst jetzt an, kicken … und was soll ich sagen? Der Motor lief! Beim ersten Versuch! Ich habe das jetzt schon zweimal bei kaltem Motor gemacht und jedes Mal voller Erfolg! Ich werde es auch weiterhin so machen. Wäre ja wirklich zu schön, wenn die Probleme damit gelöst wären.

Voriger Beitrag
Nächster Beitrag

8 Gedanken zu „Startprobleme – die unendliche Geschichte

  1. Hast du zwischen Ansaugstutzen und Zylinder eine recht dicke Kunststoffdichtung verbaut oder nur eine dünne Papierdichtung? Original ist da meiner Meinung nach eine ca. 4mm starke Dichtung drin, die den Vergaser thermisch vom Zylinder entkoppelt. Ist er das nicht wird er zu warm und die leicht flüchtigen Bestandteile des Benzins verfliegen sobald du das Motorrad abstellst. Ergo, das Ding springt nicht mehr an. Das Wäre meine Idee.

    Tobias

    • Guter Gedanke! Aber da ist die richtige Dichtung drin. Ich könnte höchstens mal versuchen, den Benzinhahn schon ein Stück vor dem Anhalten zuzumachen, damit ich dann beim Starten “frisches” Benzin in der Schwimmerkammer habe. Einen Versuch ist es wert.

  2. Hey,
    hast du schonmal die Einstellung des Gemisches geprüft?
    Wurde die Bedüsung durch den offenen Luftfilter angepasst??

    lg Danny

    • Ja, wurde sie. Ich bin mit dieser Bedüsung ja schon eine Saison ohne Probleme gefahren. Bin beim Lösen der Startprobleme aber ein bisschen weitergekommen. Siehe Beitrag.

  3. Zerlege den Startvergaser, der kleine Gummi darin kann sich lösen, dann geht der Choke nicht mehr. Gummi wieder reinstecken (evtl. umdrehen) und alles ist wieder gut.

  4. Hallo,

    jede meiner 250 er MZ-ten seit 1976 sprangen so an:
    1. Zündung bleibt aus
    2. BH auf
    3. Choke ziehen
    4. Choke zurück (bei T> 10°C )
    4. Zündung an
    5. ohne Gas treten und beim ersten Blubbern zart 1/5 gas geben
    6. bei Bedarf choke rein ca. 1/3 Gas,
    7. losfahren und sofort Choke zurück auf NULL.

    Versäuft sie, solange bei Vollgasstellung treten bis sie anspringt, Gasgriff nicht “pumpen” sondern auf Stellung VG lasssen. (so springt auch jeder großvolumige Einzylinder (SR, XT, Pegaso 650 etc. an, wenn versoffen.)

    Die ETZ 250/300 springt genauso an, kann aber auch sofort gut ohne Choke loslegen.

    Im Winter (T<10°C) beim zweiten Treten mit Choke starten und zart Gas bei Blubbern….

    Michael

  5. Bis jetzt hab ich jede MZ mit folgender Prozedur zum Laufen gebracht, ob bei warmen oder kalten Temperaturen (-25 Grab beim E-Treffen)
    1. Benzinhahn auf
    2. Choke ziehen
    3. 3mal kicken
    4. Choke raus
    5. Benzinhahn zu
    6. Zündung an
    7. ein Kick
    LÄUFT

    Benzinhahn aufdrehen nicht vergessen wenn sie läuft 🙂

    Hat beim meinen Zetten und auch Fremden bis jetzt immer funktioniert

    James

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert