Wie ich mal mein Motorrad mit einer Sicherheitsnadel reparierte

Was ich gestern erlebt habe, ist schon fast zu klischeehaft, um wahr zu sein. Die Kurzfassung: Mein Gespann sprang nicht mehr an. Also habe ich mir in einer Autowerkstatt eine Sicherheitsnadel geliehen (ja, wirklich!), habe damit den Motor zum Laufen bekommen und bin problemlos nach Hause gefahren. 🙂

Langfassung: Da das frisch restaurierte Gespann leider ein bisschen Salz abbekommen hat und deshalb stellenweise schon wieder zu rosten anfing, war ich gestern am Waschplatz und habe es grob abgedampft.

Sowas mache ich nur sehr ungern, weil danach immer irgendwas nicht mehr geht. Beim letzten Mal habe ich dabei Wasser in den Vergaser bekommen und musste den vor Ort ausbauen, zerlegen und trocknen. Ohne vernünftiges Werkzeug und am Straßenrand ist sowas enorm nervig.

Umso erleichterter war ich, als das Gespann diesmal nach dem Waschen problemlos ansprang. Nach nicht einmal fünf Metern ging der Motor aber aus. Shit. Die erste Vermutung war richtig: Zündfunke weg.

Also habe ich den Lichtmaschinendeckel und den Seitendeckel abgenommen und die Elektrik genau untersucht. Ich habe alle Stecker abgezogen, kontrolliert und wieder draufgesteckt. Wo Feuchtigkeit war, habe ich den Stecker mit WD40 eingesprüht und so das Wasser verdrängt. Leider alles ohne Erfolg.

Irgendwann habe ich gemerkt, dass der Stecker zur Zündspule sehr locker sitzt. Den hatte ich deshalb schon vor einiger Zeit mit einem Kabelbinder gesichert. Also habe ich ihn zerlegt. Hier kam die Sicherheitsnadel ins Spiel: Damit habe ich die kleinen Nasen an den Steckkontakten runtergebogen und konnte dann die Leitungen aus dem Stecker ziehen. Danach habe ich sie einzeln zusammengesteckt und mit der Zange kräftig zusammengezwickt. Damit es keinen Kurzschluss gibt, habe ich über jede Leitung einen (ungeschrumpften) Schrumpfschlauch gesteckt. Ein Kick und der Motor lief wieder! Um keine neuen Probleme zu schaffen, bin ich direkt so, ohne LiMa- und Seitendeckel, nach Hause gefahren.

Zuhause habe ich den Kabeln dann neue Stecker verpasst und alles sauber mit Schrumpfschlauch geschützt. Das sollte wieder eine Weil halten. Und für die Zukunft werde ich eine Sicherheitsnadel ins Bordwerkzeug legen. 🙂

Voriger Beitrag
Nächster Beitrag

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht.